booking & material deadlines

Booking Deadline Material Deadline ON SALE
2015
MA&&Eril 19th January 26th January First week of March
2015
MA} lune 2nd March 9th March Last week of April
JULY2's .
Au gust 27th Apil 4th May Last week of June
2015
SEP}BMEE& 29th June bth July Last week of August
2015
No%hége%b er 24th August 1st September Last week of October
SPECIAL
\Evdiﬁonf 2;115 . 12th October 19th October First week of December
ine of the Year
23th November
.bANI\g%L. Si)eciul Mfuteriul sizes Lost week of i
est 0 please refer fo: ast weexk or January
Junuury/ 16th November ANNUAL Edition Re-Released July 2016
Februurym - artwork sizes or

www.winestate.com.au

Winestate Publishing 81 King William Road, Unley 5061 South Australia, phone (08) 8357 9277 fax (08) 8357 9212
e-mail sales@winestate.com.au website www.winestate.com.au

72



material requirements

These guidelines for supplying artwork to WINESTATE are designed to ensure our clients get the best possible print result.
If you have any further questions please do not hesitate to call your advertising consultant.

artwork sizes

Trim size with 5mm bleed FOLD
Double page: 420mm wide x 297mm deep 430mm wide x 307mm deep
<—gutter
Insure type is | 5mm from the gutter. Keep all important information |0mm from the top and bottom of your page.
Full page: 210mm wide x 297mm deep 220mm wide x 307mm deep
tt

Insure type is | 5mm from the gutter, remember your advertisement could be on a left or right hand page. gutter
Keep all important information |0mm from the top and bottom of the page.
Half page vertical: 90mm wide x 270 mm deep N/A
Half page horizontal: [78mm wide x |35mm deep N/A
Third page vertical: 59mm wide x 270mm deep N/A
Third page horizontal: [78mm wide x 90mm deep N/A
Quarter page square: 90mm wide x |135mm deep

N/A
Quarter page horizontal:  178mm wide x 68mm deep
|/6 page: 55mm wide x 135mm deep N/A
[/8 page CLASSIFIED: 87mm wide x 65mm deep N/A
the wine&spirilinsider cover specifications
Trim size with 5mm bleed

. ) Allow 50mm from the top g cae

210mm wide 220mm wide to allow for the masthead__ Tﬁiﬁg&ﬂﬁ ms'dﬁ!

x 297mm deep x 307mm deep

Insure type is | 5mm from the gutter. Keep all important information 50mm
from the top of the page and |0mm from the bottom of the page.

supplying images to WINESTATE

When sending images please DO NOT downsize the file
when e-mailing.

If images are too big to e-mail please burn to a CD and post.
v/ RGB JPGs, EPS and Tiff's will be accepted.

X DO NOT supply images in Word files or Power-Point.
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material requirements

ANNUAL EDITION ONLY

These guidelines for supplying artwork to WINESTATE are designed to ensure our clients get the best possible print
result. If you have any further questions please do not hesitate to call your advertising consultant.

artwork sizes - ANNUAL Edition

Trim size

with 5mm bleed

FO

A

LD

Double page:

488mm wide x 305mm deep

498mm wide x 315mm deep

Insure type is |5mm from the gutter. Keep all important information |0mm from the top and bottom of your page.

<—gutter

Full page:

244mm wide x 305mm deep

254mm wide x 315mm deep

Insure type is | 5mm from the gutter, remember your advertisement could be on a left or right hand page.
Keep all important information |0mm from the top and bottom of the page.

gutter

Half page vertical:

[02mm wide x 274 mm deep N/A

Half page horizontal: 208mm wide x |37mm deep N/A
Third page vertical: 67mm wide x 274mm deep N/A
Third page horizontal: 208mm wide x 9 Imm deep N/A
Quarter page: [02mm wide x |37mm deep

N/A
Quarter page horizontal: 208mm wide x 68mm deep
|/6 page: 68mm wide x 135mm deep N/A
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material requirements

supplying advertisements to WINESTATE

1" File Formats

We prefer files supplied as print ready PDF's. We also accept hi-resolution tiffs and eps files.

Native files must be provided with links and fonts.
If size permits you can e-mail advertisement to: production@winestate.com.au

2 Images
Each image you use should have the following attributes:
I. CMYK color mode
2. 300dpi (dots per inch)

Once the image has been converted to 300dpi and is the size you need it in the advertisement,
in Adobe Photoshop please view it at Actual Pixels (100%) (under View in main menubar).
At any percentage other than 100%, you're probably not seeing a fully accurate view of your image.

3 Flatten artwork and embedded fonts

All artwork should be flattened. Layers in Photoshop should be flattened and ALL transparencies

in InDesign flattened. All fonts must be embedded.

4 Gutter and trim
Make sure type is I5mm from the gutter, remember your advertisement could
be on a left or right hand page.
Keep all important information 10mm from the top and bottom of your page. —»

95 Blacks

All black type must be 100% black. For example C=0% , M=0%, Y=0%, K=100%
(4 colour black will not be accepted)
Solid blacks should be a rich black. For example C=20% , M=0%, Y=0%, K=100%

6 Hard Copies

Please provide a hard copy colour proof when supplying artwork.

A
PAGE GUTTER

7 Always check your artwork in Adobe Preflight before sending to WINESTATE

See following page for more information.

8 Material to be supplied by deadline otherwise publisher reserves the right to repeat previous

advertisement or charge for space booked.

SPECIFICATIONS - covers

Print ready PDF files (300dpi, CMYK and fonts embedded)
Hard copy proofs must be supplied with material.

SF‘l:\JE SPINE
|
4 |
EST! '
WINESTAT
g INSIDE FRONT INSIDE BACK
T o TRIM: Width: 210mm TRIM: Width: 210mm
BACK COVER Height: 297mm Height: 297mm
TR':emdg;;rL?nmm BLEED: Widith: 220mm BLEED: Width: 220mm
ent Height: 307mm Height: 307mm
BLEED: Width: 220mm *NOTE: |5mm gutter on *NOTE: |5mm gutter on
Height: 307mm right hand side. Please keep left hand side. Please keep
important information away important information away
from this area as it may get from this area as it may get
lost in the fold. lost in the fold.
! 1‘
5mm bleed 5mm bleed GUTTER¥*

79




WINESTATE

Checking artwork in

Acrobat /.0 Prof

material requirements

essional Preflight

This is a MUST before submitting supplied artwork.

1 Open your PDF in Adobe Acrobat
(version 7 shown in example).

b) Make sure Overprint Previewlis ticked

Acrobat File Edit View Document Comments
BHSE A Pa

Creace POF *

IS
7 Comment & Markup = 4 Send for Review = 5}

X @ e v

Advanced (in main menubar) > Preflight

4 Click down on the information icon.
This will list all the images in pixels per inch and the
colour mode for all images. Please make sure all
images are 300dpi (ppi) and CMYK.

1 proties [RERERINA] (3] Ragort 0 Comments (bt | Oproms =
o Profight check “List al images" found the foliowing information:

JEETIET] window Helo
Accessibility »
Acrobat Distiller
Batch Processing...
Catalog...

Digital Editions.
Export All Images...
Forms.

] M pages from
¥ ) Continucus tone image resciution higher than specified (1 match on 1 page)
» i| Summary
[ 8] Page 1: Color image 699.164x483.1 79 pt 300,0839 pp: CMYK (ICC) overprint: off
» AL, Overview i
¥ §B prefignt mformaten

e

Javascript

N« Preflight...

Links

Migrate Comments...
Number Pages...
PDF Optimizer...
Security Settings...
Trusted Identities...
Web Capture

Use Local Fonts

»
oy

+ Overprint Preview X7
Qutput Preview...

W Show detaiied intormation sbout document
[ Show selected page elemnent in Snap view
Preflight

lpob_______ P
oux D roties [RERRIS] [ resort ) Comments 2 s | Optons =

3 Click on “List all Images” > Execute

9 Prefight check "List all images” found the following information:

Preflighl

T Al pages from
¥ @ Continuous tone image resolution higher than specified (1 match on 1 page)
> & Summary
[B]Page 1: Color image 615.335x551.258 ot 150.00608 ppi RGB averprint; off
D3, Guarview ————
» (B prefught information

%[

%

8 [ -Eﬂ!ﬂpm -
Select a profile for prefiighting the current POF:

Document generates more than two plates
List 100% black objects set 1o knock out
List »B5% black objects set to knock out
List afl bitmaps

List all images i

List bitmaps below 1000 ppe

List bitmaps below 300 poi

List bitmaps below 600 poi

List duotone images

List hasrfines

List images below 100 ppi

List images below 120 ppi

List images below 150 ppi

List images below 250 ppi

List images not CMYK

List images not CMYK or spot

List JPEG compressed images

List non B/W objects

List non CMYK objects

List objects using ICC/Lab/calibrated color
List smooth shades

List spot color objects

List text using Courier insade Trim/BleedBox
List text using non-embedded fonts

E Show detatied information about document
[ show selected page element in Snap view

5 Other things to check:
List non-embedded fonts > Execute

List transparent cbjects <€—
List white objects set to overpnnt
PostScript 3 support required

List transparent objects > Execute

Purpose of the selected Preflight profile:

Lists all images in the PDF file.

Preflight only pages 1 e

PDF/X status of curent document:

@‘,Nﬂuﬂ'ﬂxﬁe.
L]
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WINESTATE

material requirements

. 3 Compression
Creatlng a PDF from Colour Images > select ‘Bicubic Downsampling to’

: from the drop down menu > 300 Pixels per inch
| n D esl g n CS4 for images above > 450 pixels per inch
Compression > Automatic (JPEG)
Image Quality > Maximum

It is important to start the export process with a clean file. Greyscale Images > select ‘Bicubic Downsampling to’

Please make sure the document has been carefully proof from the drop down menu > 300 Pixels per inch
read, all colours are correct, all fonts available and images for images above > 450 pixels per inch

are linked properly. Compression > Automatic (JPEG)

This can be checked in InDesignCS4: File>Package Image Quality > Maximum

Monchrome Images > select ‘Bicubic Downsampling to'
from the drop down menu > 1200 Pixels per inch

for images above > 1800 pixels per inch

Compression > CCITT Group 4

1 File menu > export

2 Saving your Adobe PDF.
) ) Select > Compress Text and Line Art.
Select the location you would like to save your PDF, Select > Crop Image Data to Frames.

create a file name and > save.

s D
2 General
. : Adel POF Brege: -
Select ‘WINESTATE' from the Adobe PDF Preset drop down menu. o Ty = RER kT =
If this is the first time creating a PDF for Winestate, follow all the steps i Campresson
first and click on ‘Save Preset’ before you click Export. T oo o
Y Teubie Dewnaamping t2 w (300 | peh par mch
R for imgges above: 450 | otk e nch
el Compresson: Automatc (PEG) v T e 1z
frage Qualty Marum -
Grayscas ITages
Bicubic Dewnsmping Be ~ 300 | pheels pes inch
for imagas abeva: 250 peak par Rch
Compresson; Mtomate: (PEG) - The Sge: (126
Frage Guakty:  Haximum d
Select PDF/X-4:2008 from the Standard drop down menu. Macsthiems Inuges
Select Acrobat 5 (PDF 1.4) from the Compatibility drop down menu. otk el o Bl
Fot images above: 1800 | phiel par nch
Ceprprassion:  CCITT Group 4 -
1) Corrpress Text and Line Art [of| Crom Irage Data to Frames
ATODE POF Pragar  WINESTATE
Sgmdird: PUFIXA:2008 [ Save prosat... | B ] [ Gocl |

ETE——
| G

| ks o o Descriotions | [Rased on W, Print « new’] [Rased on ‘WL Pt - newe’] [Rased &
o W3 Prnt - naw'] [Based on KL Print - naw’] Lise thass

o st confem to POF/X4:2008, 3n 150 standard for grashic

ST HRAOGH. DAl BRI b EUNER PR 4 Marks and Bleeds

Click *All Printer's Marks' will select all marks for the PDF.

Click ‘Use Document Bleed Settings’ should be set at 5mm
around the entire document. FILE > Document Setup > Bleed.

[7lEmbod Page Thimboats 7w POF st Expsctmp *Only add bleed if you are sending a full page, double page,
|| Optrrse for Fast Web View Create Acrobat Lavers .
I eate Taoges p0F or cover advertisements.
Erdplaas N AR~ If you are sending a 1/6, quarter page, half or third page horizontal
Indud ; i i
o = s or a half or third page vertical you do not require bleed.
Eparieks Itaractiv Elements Set Offset to 4mm.

Vbie Gudes and Bxeine Grds

Mutimodat | use Obtect Sertnes -

o T
Adobe FOF Presets KHL Prat - new O
Standards POFIK-4:2008 - Comoutbaty: Acrobat § (FOF 1.4) -
Marks and Bleeds
Type: Defait -
Yieght: 028t -
offset; 2[4 mm
Tog: =18 mm wasde: S18 mm
gattom: 5 mm . Qurmae: |5 mm
| s Shag Area
LSare Proset... [
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Creating a PDF from

InDesignCS4 cont.

5 Output
Colour Conversion should be set to No Colour Conversion.
Inks — The only inks showing should be Process Cyan,
Magenta, Yellow, Black. If you have other colours showing,
you need to go to the Ink Manager button, and check on
the All Spot to Process box.

5 (30 350 =

Postion the sirser i 8 g 1 v & drtaes.

{40 Ira Selected]

Typae Imerrad
Hesstral Gty

Truppes Saguance:

ek e

17 Use Sz Lot Vilies S Spets.

B Advanced
Job Definition Format should be un-ticked.
Adobe PDF Freget. WINESTATE -
spEdird: FDEN-:Z000 - gompebaty: Acobal 5 (POF 1.4) -
(Gl Advanced
Emaad Fonity
s vt et
o when percent of less than: 100%
8l o ik sopmopriams ambadkng byl ba ambadind.
Bk
== o1
O for OPE | 695 L Bsrag Irages
Transpanency Fattener
Brasat: | [Hn Rascimon] k
Ionone Spraad Overmdes
Jab Dafrtinn Fomeat (10F)
[ Create JOF Fle Usng Acobat

™

Cengic e “Soraac”ogrion i e Genarsl parel

78

7/ Security
Does not need to be created.

Export Adobe PDF
Adobe POF Pregsts WINESTATE -
SRANGANG:  POFX-A:2008 - Lompachity: Acrobat § (POF 1.4) -
[Carad Secury
commen :
: Hgh (128 RCH) e with Acrodat § and Lt
s i Encryption Levet: Hgh { RCH) - Coerp Crobat 8 and Ltet
o Documant Open Passwerd
Avimnd [ Imeaure @ pasennd to oo the document
meary Dotumant Open Pastwoed:
Parmesions
Use 3 password (o (estrict pentng, adking and other fasks
Parrmmsions Paweed:
o o pammerd 3 e 3 s et UF g st
Protng Alowad: | High Rasclution -
Changas Alwid: | Any exceot BN D3ats -
Frabia copying of taxt, rragas and other content
7 Bsulie text accues of sereen reader duares fof the veaaly mpared
[ savm procat..._| [

8 Summary
Make sure nothing issues with creating your PDF under the
Options list.

Compatbity: Acicbat § (PDF 1.4)

Sasn

9 Save and export PDF

A If you regularly send artwork to WINESTATE Save Preset.
Next time you can skip all the above steps.

B. Export your PDF after you have gone through all the tabs.

10  Check PDF in Acrobat Preflight > See relevant page



